Recente berichten

[20 november, 2020, 19:53]

[16 november, 2020, 13:39]

[29 oktober, 2020, 20:14]

[12 september, 2020, 11:15]

[05 augustus, 2020, 09:59]

[27 juni, 2020, 12:40]

[20 juni, 2020, 20:42]

[18 mei, 2020, 08:25]

[02 april, 2020, 00:37]

[27 februari, 2020, 10:21]

[28 januari, 2020, 21:02]

[18 december, 2019, 20:55]

[18 december, 2019, 20:43]

[27 oktober, 2019, 20:14]

[11 oktober, 2019, 15:26]
Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?
24 november, 2020, 10:29

Login met gebruikersnaam, wachtwoord en sessielengte

Auteur Topic: test blauwe sensor kvs  (gelezen 4464 keer)

0 Leden en 1 gast bekijken dit topic.

Offline jomarini

  • 35i Beginner
  • ***
  • Berichten: 205
  • Karma: +0/-0
  • Woonplaats: Zevenaar
test blauwe sensor kvs
« Gepost op: 23 december, 2015, 15:53 »
vandaag een nieuwe blauwe sensor gehaald. Brezan 22 euro.
Toch eerst maar testen in een pannetje water.
beide sensoren geven dezelfde waarden aan. hier lig mijn probleem dus niet.
maar voor degene die het weten willen.
20 graden =2400 ohm
60-70 graden (boiler water) 500 ohm
100 graden kokend water= 210 ohm.

temperaturen zijn een inschatting heb namelijk geen temperatuur meter.

Offline lanting73

  • 35i Beginner
  • ***
  • Berichten: 113
  • Karma: +0/-0
  • Woonplaats: Valthermond
Re: test blauwe sensor kvs
« Reactie #1 Gepost op: 25 december, 2015, 12:12 »
dat was een dure sensor 22 eurie voor een blauwe sensor.
vooral als dat het probleem niet is.

gaat het hier nog over het niet starten?

Offline jomarini

  • 35i Beginner
  • ***
  • Berichten: 205
  • Karma: +0/-0
  • Woonplaats: Zevenaar
Re: test blauwe sensor kvs
« Reactie #2 Gepost op: 25 december, 2015, 21:17 »
 Na het vervangen van bobine en ontstekingsmodule start die prima.
Echter als die iets op temperatuur komt krijg ik rare storingen.
Zoals opeens niet reageren op gas, val terug naar stationtoerental na 50 meter rijd die weer gewoon. Of valt helemaal uit.
Als die helemaal is uitgevallen heb ik diverse keren geconstateerd dat die niet meer vonkt.
een dag erna start die weer. Erg onbetrouwbaar om te rijden.
Ben al twee keer proef wezen rijden en twee keer afgesleept.
Gisteren ruim een min of 40 laten lopen. als die warm is loopt die niet mooi.
Ontsteking afgesteld met stroboscoop en afgedopte slang op kleppendeksel. een verbetering.
Koud loopt die als een zonnetje.