Recente berichten

[27 februari, 2021, 14:45]

[24 februari, 2021, 13:34]

[15 januari, 2021, 22:47]

[10 december, 2020, 23:45]

[08 december, 2020, 08:45]

[02 december, 2020, 17:34]

[28 november, 2020, 20:43]

[20 november, 2020, 19:53]

[29 oktober, 2020, 20:14]

[12 september, 2020, 11:15]

[05 augustus, 2020, 09:59]

[27 juni, 2020, 12:40]

[20 juni, 2020, 20:42]

[18 mei, 2020, 08:25]

[02 april, 2020, 00:37]
Welkom, Gast. Alsjeblieft inloggen of registreren.
Heb je de activerings-mail niet ontvangen?
07 maart, 2021, 13:46

Login met gebruikersnaam, wachtwoord en sessielengte

Auteur Topic: Help! Slecht / niet starten  (gelezen 5917 keer)

0 Leden en 1 gast bekijken dit topic.

Offline Vincent86c

  • 35i Beginner
  • ***
  • Berichten: 375
  • Karma: +2/-0
  • Woonplaats: Schagerbrug
Help! Slecht / niet starten
« Gepost op: 27 januari, 2016, 17:00 »
Vanmorgen wou onze passat ineens niet starten. Dit gebeurd altijd met windkracht 7 en veel regen uiteraard.  :mad:
Symptomen: alle gebruikelijke lampjes op het dashboard branden bij op contact zetten, daarna sleutel omdraaien en startmotor gaat rond, maar pakt niet aan :evil:
Na even doorstarten begint de motor wat te pruttelen en lijkt 1 of 2 cilinders er toch wel zin in te hebben. Blijven doorsstarten en half het gaspedaal aan en motor loopt. Wel ontzettend stinken naar brandstof door het lange doorstarten. Stukkie rijden en alles lijkt normaal, maar bij het rijden in lage toeren/gas los gaat de auto toch wat bokken en stoten. Met gas erop en half gas gaat het allemaal goed. Auto maar weer teruggezet en een ander gepakt. Weer is veel te slecht om eens uitgebreid te gaan meten. Een vlugge blik onder de kap constateerde overigens geen rare dingen. Iemand ideeen? Lijkt me een onstekingsprobleem toch? Kan het vochtige weer hier oorzaak aan zijn? Wil graag weten waar ik het zaterdag moet gaan zoeken.


Offline jomarini

  • 35i Beginner
  • ***
  • Berichten: 205
  • Karma: +0/-0
  • Woonplaats: Zevenaar
Re: Help! Slecht / niet starten
« Reactie #1 Gepost op: 27 januari, 2016, 19:30 »
binnenkant verdelerkap al eens bekeken?. dikke aanslag op de pootjes mischien.
Als deze goed is dan  eens in het donker met de plantenspuit over de bobine/kabels spuiten.
In het donker kan je dan makkelijker zien waar overslag optreed.
Heb het zelf eens gehad met een bobine waar een stukje afgebroken was. daar sloeg de vonk over.

hoe zien de bougies eruit.

Offline Vincent86c

  • 35i Beginner
  • ***
  • Berichten: 375
  • Karma: +2/-0
  • Woonplaats: Schagerbrug
Re: Help! Slecht / niet starten
« Reactie #2 Gepost op: 28 januari, 2016, 08:18 »
Het truukje met de plantenspuit had ik gisteravond in de schemering al geprobeerd. Ik zag echter geen vonkoverslag bij de bougiekabels en bobine. Verdelerkap heb ik nog niet los gehad, bougies heb ik er ook nog niet uitgedraaid echter is dit zo'n 2,5 jaar terug allemaal al eens vernieuwd. Sindsdien heeft de auto 20.000 km gereden. Niet dat ik het daarom kan uitsluiten, maar het lijkt me wel minder waarschijnlijk dat hier de oorzaak ligt.
Ik denk eerder aan een vacuumlek. Onlangs hebben we bij de auto het gasklephuis schoongemaakt en e.e.a. los gehad. Wellicht hebben we nu ergens een vacuumlek. Vooral ook omdat de startproblemen nu optreden bij koude motor. Als we een stukje gereden hebben en de motor is warm en we starten hem daarna nog eens, is er niks aan de hand.

Offline jetta16v

  • Globaal Moderator
  • 35i Uberspammer
  • **********
  • Berichten: 10980
  • Karma: +44/-2
  • Woonplaats: somewhere in the Netherlands
Re: Help! Slecht / niet starten
« Reactie #3 Gepost op: 01 februari, 2016, 09:04 »
oudere vw's hebben idd een zwak wat vacuum betreft , mijn advies ..... koop een paar meter vacuumslang en vervang deel voor deel zodat je er daadwerkelijk achter komt waar de storing zit
it is what it is , and isn't it what it is then it aint what it is :-P

Offline Vincent86c

  • 35i Beginner
  • ***
  • Berichten: 375
  • Karma: +2/-0
  • Woonplaats: Schagerbrug
Re: Help! Slecht / niet starten
« Reactie #4 Gepost op: 01 februari, 2016, 12:56 »
Zo plotseling als de problemen ineens optraden, zo plotseling is het ook weer verdwenen. Ik wacht het nog even af, mocht het wederom optreden, ga ik ermee bezig.

Offline Vincent86c

  • 35i Beginner
  • ***
  • Berichten: 375
  • Karma: +2/-0
  • Woonplaats: Schagerbrug
Re: Help! Slecht / niet starten
« Reactie #5 Gepost op: 04 juni, 2016, 11:01 »
Even dit topic omhoog. Vandaag wil dezelfde symptomen als hierboven beschreven. Niet willen aanslaan en wanneer ik stop met de startpoging ploft ie af en toe wat in de inlaat. Brandstofpomp zoemt gewoon, relais klikt zoals het hoort. Brandstof krijgt ie ook wel, want dat ruik je. Bougies vonken ook, dus daar ligt het probleem ook niet. Vacuumslangen zien er niet slecht uit, heb de problemen sporadisch. Zou de hallgever de boosdoener kunnen zijn?

Offline jomarini

  • 35i Beginner
  • ***
  • Berichten: 205
  • Karma: +0/-0
  • Woonplaats: Zevenaar
Re: Help! Slecht / niet starten
« Reactie #6 Gepost op: 05 juni, 2016, 22:32 »
als die vonkt dan is de hallgever goed.
Hallgever kan het begeven heb dit zelf meegemaakt.
Bij mij was het wel goede koude start en na een paar km viel de motor uit en geen vonk meer.
Relais 30 al eens vervangen.

Offline Vincent86c

  • 35i Beginner
  • ***
  • Berichten: 375
  • Karma: +2/-0
  • Woonplaats: Schagerbrug
Re: Help! Slecht / niet starten
« Reactie #7 Gepost op: 06 juni, 2016, 08:17 »
Momenteel werkt ie weer naar behoren zonder dat er iets vervangen is, maar ik vertrouw het toch niet helemaal. Misschien toch voor de zekerheid de ontsteking eens wisselen. Waar is relais 30 voor? Brandstofpomp? Deze zoemt gewoon tijdens het op contact zetten namelijk..


Offline jomarini

  • 35i Beginner
  • ***
  • Berichten: 205
  • Karma: +0/-0
  • Woonplaats: Zevenaar
Re: Help! Slecht / niet starten
« Reactie #8 Gepost op: 08 juni, 2016, 21:48 »
30 -------- 165 906 381   ------- Digifant schakelrelais

staat gewoon op deze site onder elektrisch :mrgreen:

Offline Vincent86c

  • 35i Beginner
  • ***
  • Berichten: 375
  • Karma: +2/-0
  • Woonplaats: Schagerbrug
Re: Help! Slecht / niet starten
« Reactie #9 Gepost op: 15 november, 2016, 13:25 »
Vandaag wederom startproblemen met de 35i. Temperatuur is dus koud, maar vooral de vochtige weersomstandigheden lijken de problemen te veroorzaken. Motorblok is ook vochtig (vochtdoorslag of condens).
Motor draait dus wel rond, maar slaat niet aan. Na lang doorstarten lijkr ie bijna aan te slaan, maar toch net niet. Electronisch probleem? Het is een typische herfst/winterklacht enkel optredend bij zeer vochtig weer.

EDIT: probleem gevonden. Haarscheurtje in verdelerkap.